Войти через:
 
» » Vault v1.2.16 [1.2.5][Bukkit]

Vault v1.2.16 [1.2.5][Bukkit]

Vault 1.2.16 - Данный плагин требуется серверам с крупным количеством плагинов, так как он отвечает за правильную работу других плагинов.

-

Похожее:
3
   
5-08-2012, 03:46
Просмотров: 8 309
Комментариев: 1
1    ZheNek - Пользователи | 8 августа 2012 07:17



Комментарии: 56
А для правильной работы каких именно плагинов