Войти через:
 
» » MobTalker 2 [1.7.10]

MobTalker 2 [1.7.10]

  Категория: Моды Minecraft / [1.7.10]   Автор: D_Day    
Скачать с сайта - 
Скачать с сайта

MobTalker-2-1.7.10.zip [589,8 Kb] (cкачиваний: 1526)
Установка:
Установите Forge
Файлы из папки MobTalker 2 [1.7.10] переместите в mods
С этим модом вы сможете разговаривать с мобами. Этот процесс будет реализован в в виде текстового квеста.

Скриншоты:

Ссылка на зарубежный источник - http://www.9minecraft.net/mobtalker-2-mod/
Похожее:
3
   
12-07-2014, 03:08
Просмотров: 21 670
Комментариев: 8
1    ZSHADOWWOLF - Пользователи | 12 июля 2014 14:18



Комментарии: 239

Работает? Ато прошлые версии не работали


2    Endertem - Пользователи | 12 июля 2014 14:48



Комментарии: 139

Цитата: ZSHADOWWOLF
Работает? Ато прошлые версии не работали
если прошлые не работали значит были конфликты.

 

Был\есть мод на изменение моделей мобов на модели девушек которые находятса на картинках...


3    Bandicoot-132 - Пользователи | 12 июля 2014 17:33



Комментарии: 141

Нелюблю анимэшек,но оно того стоит,прикольно X)


4    tacohed - Пользователи | 12 июля 2014 17:40



Комментарии: 13

Вроде предмет есть, но когда жму к примеру, на крипера в чате пишет: Interection for 'Creeper' are enabled are no scripts is available! Что делать? Я уже понял что это связано с криптами, лазил в архив с модом, вроде всё норм. "То-есть открыл файл в WinRAR-е" Подскажите, что делать!


5    ZSHADOWWOLF - Пользователи | 14 июля 2014 21:42



Комментарии: 239

Цитата: tacohed
Вроде предмет есть, но когда жму к примеру, на крипера в чате пишет: Interection for 'Creeper' are enabled are no scripts is available! Что делать? Я уже понял что это связано с криптами, лазил в архив с модом, вроде всё норм. "То-есть открыл файл в WinRAR-е" Подскажите, что делать!
Такая же хрень похоже мод конфликтует ко многим модам


6    tacohed - Пользователи | 14 июля 2014 22:00



Комментарии: 13

Цитата: ZSHADOWWOLF
Цитата: tacohed
Вроде предмет есть, но когда жму к примеру, на крипера в чате пишет: Interection for 'Creeper' are enabled are no scripts is available! Что делать? Я уже понял что это связано с криптами, лазил в архив с модом, вроде всё норм. "То-есть открыл файл в WinRAR-е" Подскажите, что делать!
Такая же хрень похоже мод конфликтует ко многим модам
Нит... Я пытался устанавливать вообще без модов, них*я


7    daniil2000bambuk - Пользователи | 6 августа 2014 17:29



Комментарии: 13

Дайте ссылку на скрипты

 


8    Ctalin - Пользователи | 28 сентября 2014 11:41



Комментарии: 38

Советую скачать я на ютубе смотрел там ктото разговаривал с мобами     blind  letsrock 



нет ошибся мод гов*о foo 


Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.