Войти через:
 
» » Zan's Minimap [1.7.2]

Zan's Minimap [1.7.2]

  Категория: Моды Minecraft / [1.7.2]   Автор: D_Day    
Скачать с сайта - 
Скачать с сайта

Zans-Minimap-1.7.2.zip [405,3 Kb] (cкачиваний: 21408)
Установка:
Файлы из папки Zan's Minimap [1.7.2] переместите в 1.7.2.jar
Очень удобная миникарта Zan's Minimap пригодится каждому игроку. Поможет сориентироваться в пространстве, понять где вы находитесь, покажет направление к месту гибели.
Скриншоты:







Ссылка на зарубежный источник - http://www.9minecraft.net/zans-minimap-mod/
Похожее:
49
   
20-01-2014, 01:45
Просмотров: 87 471
Комментариев: 10
1    stiv163 - Пользователи | 20 января 2014 15:22



Комментарии: 6
норм? ответте плиз)))
look look look




2    vaszheka30 - Пользователи | 20 января 2014 16:23



Комментарии: 1
не работает:)

3    zxoaram - Пользователи | 20 января 2014 17:56



Комментарии: 15
все все в майне 1.8.1 или черт знает в каком будет нужен лазурит дла зачарки


4    =ReD= - Пользователи | 20 января 2014 19:37



Комментарии: 17
Цитата: zxoaram
все все в майне 1.8.1 или черт знает в каком будет нужен лазурит дла зачарки

1.Лазурит не обязателен. Он может заменить опыт, который нужен для зачарования.
2.Можно крафтить блок слизи - когда на него прыгаеш он тебя отталкивает(что-то вроде батута). 3 новых камня: гранит, диорит, андезит.
3.Это появится в 1.8.1 или в уже вышедшем снапшоте 14w03b. 

5    Faniska - Пользователи | 21 января 2014 20:27



Комментарии: 2
А работает ли этот мод на пиратке?

6    =ReD= - Пользователи | 21 января 2014 20:45



Комментарии: 17
Цитата: Faniska
А работает ли этот мод на пиратке?

Работает. Только все миникарты не совместимы с Форджем stena  поэтому можно устанавливать только на чистый 1.7.2 angry

7    valentin311 - Пользователи | 19 мая 2014 19:36



Комментарии: 21

Цитата: =ReD=
Цитата: Faniska
А работает ли этот мод на пиратке?

Работает. Только все миникарты не совместимы с Форджем stena  поэтому можно устанавливать только на чистый 1.7.2 angry

Не надо еще клеветать!Миникарта VoxelMap - Аналог Zan's только для майна с форджем(!.minecraft-mods!-->!/index.php?newsid=50258)


8    LoggaPRO - Пользователи | 29 июня 2014 11:59



Комментарии: 37

[quote==ReD=][quote=zxoaram]все все в майне 1.8.1 или черт знает в каком будет нужен лазурит дла зачарки[/quote]
1.Лазурит не обязателен. Он может заменить опыт, который нужен для зачарования.
2.Можно крафтить блок слизи - когда на него прыгаеш он тебя отталкивает(что-то вроде батута). 3 новых камня: гранит, диорит, андезит.
3.Это появится в 1.8.1 или в уже вышедшем снапшоте 14w03b. 

В майне pocket edition 0.9.0 который выйдет завтра(уже сть build'ы) там тоже есть деорит, андезит и гранит. И кстати снапшоты 1.8. лагучие и не доделанные , так что лучше дождаться 1.8


9    twilizer - Пользователи | 19 сентября 2014 14:30



Комментарии: 35

Как качать?


10    Пётр Варава - Пользователи | 18 января 2016 21:24



Комментарии: 9
не работает


Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.