Войти через:
 
» » Shaders Mod [1.6.4]

Shaders Mod [1.6.4]

  Категория: Моды Minecraft / [1.6.4]   Автор: Faik    
Скачать с сайта -
Скачать с сайта

ShadersModCore-v2.0.1-beta18-mc1.6.2-f859-ofuc4.rar [163,21 Kb] (cкачиваний: 10749)
Установка:
Установить Minecraft Forge
Архив ShadersModCore-v2.0.1-beta18-mc1.6.2-f859-ofuc4.jar переместить в minecraft/mods
Это еще один мод для установки шейдеров в майнкрафт. Но он сделан более качественно, чем остальные. Он почти не нагружает компьютер, а шейдеры можно будет менять прямо в игре, не выходя в меню. 
Ссылка на зарубежный источник - http://www.minecraftforum.net/topic/1544257-164162shaders-mod-v201-beta-18-updated-by-karyonix/
Похожее:
17
   
26-10-2013, 02:06
Просмотров: 42 949
Комментариев: 7
1    ironboyy11 - Пользователи | 26 октября 2013 02:15



Комментарии: 27
Я на всякий случай скачал и OptiFine

2    orchi2012 - Пользователи | 26 октября 2013 07:52



Комментарии: 8
не робит крашаеет

3    ZUICH - Пользователи | 26 октября 2013 09:56



Комментарии: 10
У меня не робит, просто не робит


4    Andrusik52 - Пользователи | 26 октября 2013 11:02



Комментарии: 6
Ну я как помню что, на версиях 1.6.2 и 1.6.4 шейдеры несовместимы с оптифайном

5    Assassin enderman - Пользователи | 26 октября 2013 14:43



Комментарии: 46
Цитата: ironboyy11
Я на всякий случай скачал и OptiFine

у тебя не пойдёт с оптифайном

6    Patron999Jeka - Пользователи | 19 июня 2014 15:37



Комментарии: 11

Всё робит! Просто у кого-то руки из жопы растут!!! ah1n1 НАДО ОПЕРАЦИЮ СДЕЛАТЬ!!!!! fingal 


7    Matvei_Cobra - Пользователи | 9 июля 2014 15:48



Комментарии: 10

!sik52 -->

Цитата: And!sik52
Ну я как помню что, на версиях 1.6.2 и 1.6.4 шейдеры несовместимы с оптифайном
Всё работает, и Optifine стоит, и всё другое.


Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.