Войти через:
 
» » ModloaderMP [1.3.1][SSP][SMP]

ModloaderMP [1.3.1][SSP][SMP]

  Категория: Моды Minecraft / [1.3.1]   Автор: ourface    
Скачать с сайта -
Скачать с сайта

ModloaderMP-1.3.1SSPSMP.rar [121,47 Kb] (cкачиваний: 32819)
Установка:

Клиент:

Файлы из папки Client поместить в папку minecraft.jar

Сервер:

Файлы из папки Server поместить в папку minecraft_server.jar

Мод который понадобится вам для установки модов как для сервера, так и для одиночной игры.
Ссылка на зарубежный источник - http://www.minecraftforum.net/topic/86765-131-sdks-mods-v1-aug-5th-modloadermp-updated/
Похожее:
6
   
7-08-2012, 06:04
Просмотров: 102 429
Комментариев: 41
1    dark_kartos - Пользователи | 7 августа 2012 06:06



Комментарии: 3
уже и modloadermp есть интересно когда industrial craft 2 на 1.3.1 выпустят

2    Go5hajke - Пользователи | 7 августа 2012 06:21



Комментарии: 69
пффффффф когда опти файн уже!

3    ourface - Пользователи | 7 августа 2012 08:57



Комментарии: 56
Go5hajke,
Оптифайн уже есть на сайте.

4    sergey91298 - Пользователи | 7 августа 2012 10:46



Комментарии: 13
Go5hajke,
Вот оптифайн

5    Vanoman - Пользователи | 8 августа 2012 06:26



Комментарии: 3
после добавления его на сервер, он перестал запускаться...

6    vova_zi_lvova - Пользователи | 8 августа 2012 19:21



Комментарии: 75
побыстрее бы индастрил билд и форестри

7    vlad2000100500 - Пользователи | 9 августа 2012 09:53



Комментарии: 18
Оно мне крафт баккит испортило((

8    niten - Пользователи | 9 августа 2012 12:09



Комментарии: 2
1: сервер с этим vodloader ом не запускается
2: когда адаптируют industrial craft 2, build craft и forestry для версии 1.3.1?

1: сервер с этим modloader ом не запускается
2: когда адаптируют industrial craft 2, build craft и forestry для версии 1.3.1?

9    JFronad - Пользователи | 10 августа 2012 10:40



Комментарии: 4
Он крашит игру, установил на чистый майнкрафт с модлоадером и все, не запускается

10    lolchek - Пользователи | 10 августа 2012 18:12



Комментарии: 8
niten, ну хватит НУ УЖЕ ЗАДОЛБАЛИ ПИСАТЬ по ДВА раза!! От этого сильнее не отвечают!!!
пы.сы. когда выйдут тогда выйдут.

11    kalash13 - Пользователи | 11 августа 2012 23:23



Комментарии: 2
а когда industrial craft2?

12    minecrafter2 - Пользователи | 13 августа 2012 20:39



Комментарии: 2
Почему вылетает??

Почему вылетает??

Почему вылетает??

Почему у меня вылетает???

13    senyaiv - Пользователи | 13 августа 2012 20:43



Комментарии: 7
помогите у меня нету minecraft server jar !!!!!!!

14    lecakis9 - Пользователи | 16 августа 2012 13:13



Комментарии: 16
что делать если когда modloder в mincraft jar кидаеш а потом в ходеш в mincraft выдоёт ошибку и не играет no recourse

15    grimermakov - Пользователи | 21 августа 2012 08:58



Комментарии: 2
для 1.3.2 подходит?

16    Jasper Junior - Пользователи | 23 августа 2012 07:34



Комментарии: 2
я не понимаю его ставить просто или с ним ещё и modloader?

17    LeBron - Пользователи | 23 августа 2012 09:58



Комментарии: 2
Конфликтует с модлоадером

18    Deadlier - Пользователи | 25 августа 2012 15:11



Комментарии: 1
после установки на клиент моды вообще все пропадают, а на сервер моды вообще не ставятся....при попытке взять вещь мода пишет что нет такой вещи...

19    orsroma - Пользователи | 31 августа 2012 12:20



Комментарии: 2
умка помоги у меня крашеться с модлоудером!!!

20    salavat565 - Пользователи | 9 сентября 2012 11:52



Комментарии: 4
Помогите пожалуйста у меня нету папки minecraft_server.jar а тот есть поэтому я не могу установить ModloaderMP,это потому что у меня пиратская версия или от этого ничего не зависит,Умка ответь пожалуйста!!!

21    NukeCake - Пользователи | 10 сентября 2012 13:55



Комментарии: 78
Умкааааааааа! Помоги плз! У меня с модлоадером и McPatheroм работать нехочет блин( уже третий раз устанавливаю заново - неробит :(

Умкааааааааа! Помоги плз! У меня с модлоадером и McPatheroм работать нехочет блин( уже третий раз устанавливаю заново - неробит :(

Умкааааааааа! Помоги плз! У меня с модлоадером и McPatheroм работать нехочет блин( уже третий раз устанавливаю заново - неробит :(

22    Apolomir - Пользователи | 14 сентября 2012 07:52



Комментарии: 3
блин всё правильно делаю когда ставлю на майн и на серв они крашитса

23    likeHD - Пользователи | 16 сентября 2012 07:47



Комментарии: 22
Умка сделай ModloaderMp на версию 1.3.2 на сервер а то от этого серв крашится

24    neosat55 - Пользователи | 16 сентября 2012 12:08



Комментарии: 2
установил при запуске тупо черный экран

25    google228 - Пользователи | 21 сентября 2012 15:56



Комментарии: 18
блин это на bukkit сервер подойдет

26    090 - Пользователи | 23 сентября 2012 09:36



Комментарии: 2
пффффффф тууупааасть!!!!!"!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

где 1.3.1 от умки где а ?

умка не умны.Вырожаетса блин

27    AlekceiD - Пользователи | 28 сентября 2012 12:22



Комментарии: 5
присоединяюсь к выше сказанному на 1.3.2 не идёт, чистый клиент, запуск с чёрным экраном META-INF удалён.
а он нужен для http://minecraft-mods!-->!/mody/6538-fe!llos-mods-132.html т.к. там написано что он без него не идёт

28    Minecraft chiter - Пользователи | 30 сентября 2012 14:53



Комментарии: 76
это левый какойто mp не робит даже на чистый майн просто черный экраан!!!!!!!!

29    The Prodigy - Пользователи | 30 сентября 2012 16:16



Комментарии: 4
senyaiv,
я согласен.люди если несложно скажите плиз где находить minecraft server jar в Bukkit

30    vanek197 - Пользователи | 6 октября 2012 18:51



Комментарии: 10
не работает мод чота angry

Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.