Войти через:
 
» » CodeChickenCore [1.6.4]

CodeChickenCore [1.6.4]

  Категория: Моды Minecraft / [1.6.4]   Автор: D_Day    
Скачать с сайта - 
Скачать с сайта

CodeChickenCore-1.6.4.zip [147,91 Kb] (cкачиваний: 25695)
Установка:
Установите Forge
Файлы из папки CodeChickenCore [1.6.4] переместите в mods
Это вспомогательный мод, типа Modloader и Forge, только нужен он лишь для модов с подписью ChickenBones.

Ссылка на зарубежный источник - http://www.9minecraft.net/codechickencore-mod/
Похожее:
3
   
24-09-2013, 03:22
Просмотров: 79 013
Комментариев: 8
1    GorgeClune - Пользователи | 24 сентября 2013 20:04



Комментарии: 38
У тех, у кого не идет на лицензии NEI устанавливаем этот мод

2    Assassin enderman - Пользователи | 29 октября 2013 16:20



Комментарии: 46
Цитата: GorgeClune
У тех, у кого не идет на лицензии NEI устанавливаем этот мод

итак понятно ведь NEI на основе этого мода то работает


3    William Kingston - Пользователи | 19 декабря 2013 16:18



Комментарии: 73
А какие еще нибудь есть моды для которых нужен Code Chicken Core  кроме NEI???


4    SkyMack - Пользователи | 12 мая 2014 18:31



Комментарии: 6

[quote=William Kingston]А какие еще нибудь есть моды для которых нужен Code Chicken Core  кроме NEI???
Project: RED например...

 


5    Wizarek - Пользователи | 15 июня 2014 10:56



Комментарии: 50

[quote=William Kingston]А какие еще нибудь есть моды для которых нужен Code Chicken Core  кроме NEI???
Кажись ещё EnderStorage требует этот вспомогательный мод


6    Puma3577 - Пользователи | 19 июня 2014 00:19



Комментарии: 6

Помогите ! при устоновке захожу в игру forge выдаёт ошибку что делать ?


7    Viakom - Пользователи | 23 марта 2015 14:08



Комментарии: 9

Цитата: Puma3577
Помогите ! при устоновке захожу в игру forge выдаёт ошибку что делать ?

Какую именно ошибку?


8    Олжас Сарсенбаев - Пользователи | 10 марта 2016 17:18



Комментарии: 12
Я качаю для НЕИ (not enough items)

Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.