Войти через:
 
» » RoadWorks [1.5.2]

RoadWorks [1.5.2]

  Категория: Моды Minecraft / [1.5.2]   Автор: D_Day    
Скачать с сайта - 
Скачать с сайта

RoadWorks-1.5.2.zip [264,12 Kb] (cкачиваний: 2622)
Установка:
Установите Forge
Файлы из папки RoadWorks [1.5.2] переместите в .minecraft/mods
Постройте в своем городе дороги как в реальной жизни.
Крафт:

Скриншоты:

 

Ссылка на зарубежный источник - http://www.9minecraft.net/roadworks-mod/
Похожее:
20
   
10-06-2013, 02:41
Просмотров: 21 990
Комментариев: 19
1    Tehnokraft7 - Пользователи | 10 июня 2013 04:55



Комментарии: 104
А кто по ним ездит???

2    Ctrail2000 - Пользователи | 10 июня 2013 05:54



Комментарии: 39
Цитата: Tehnokraft7
А кто по ним ездит???

 
BMX  
 

3    HammerVH - Пользователи | 10 июня 2013 06:28



Комментарии: 10
ЛУчше тот мод с модом на машины бы на сайт добавили....

4    Misha135N2 - Пользователи | 10 июня 2013 09:33



Комментарии: 16
Flan's мод ездит=)

5    arefyev2013 - Пользователи | 10 июня 2013 09:33



Комментарии: 4
надо ещё в мод тачки добавить

6    serega345. - Пользователи | 10 июня 2013 10:52



Комментарии: 23
А не проще вам на форум зайти и скачать FLANS MOD ?

7    Darth_Revan - Пользователи | 10 июня 2013 11:24



Комментарии: 11
По ним можно ходить  lol

8    Leelok - Пользователи | 10 июня 2013 11:50



Комментарии: 16
ну хотябы в майнкрафте будут дороги ато в россии...

9    _BAD_BOY_ - Пользователи | 10 июня 2013 12:36



Комментарии: 159
Цитата: Misha135N2
Flan's мод ездит=)

zzepelin лучше
Цитата: Tehnokraft7
А кто по ним ездит???

скачайте zeppelin mod и стройте тачки

10    vladd - Пользователи | 10 июня 2013 13:26



Комментарии: 102
не работает, хотя всё сделал правильно

11    Branseim - Minecraft'er | 10 июня 2013 14:00



Комментарии: 61
Цитата: _BAD_BOY_
Цитата: Misha135N2
Flan's мод ездит=)

zzepelin лучше
Цитата: Tehnokraft7
А кто по ним ездит???

скачайте zeppelin mod и стройте тачки


Zeppelin забросили в версии 1.2.5

12    SimonColt - Пользователи | 10 июня 2013 14:20



Комментарии: 20
Чуваки, подскажите!! если у меня есть стоит фордж, то я могу устанавливать моды, которые требуют модлоадера??? просто некоторые классные моды требуют модлоадера, а другие форджа....вот разрываюсь

13    770083 - Пользователи | 10 июня 2013 15:19



Комментарии: 61
Цитата: SimonColt
Чуваки, подскажите!! если у меня есть стоит фордж, то я могу устанавливать моды, которые требуют модлоадера??? просто некоторые классные моды требуют модлоадера, а другие форджа....вот разрываюсь

нет, не сможешь  nini

14    FUCK IT - Пользователи | 10 июня 2013 15:33



Комментарии: 40
Цитата: SimonColt
Чуваки, подскажите!! если у меня есть стоит фордж, то я могу устанавливать моды, которые требуют модлоадера??? просто некоторые классные моды требуют модлоадера, а другие форджа....вот разрываюсь


Если мод на МодЛоадер, то  в модс скидывай не архив, а папку которая в архиве.
И все пойдет :)


15    Gera55rus - Пользователи | 10 июня 2013 19:25



Комментарии: 25
Даёшь русские дороги с ямами и без ограничителей!!!!

16    andreynka - Пользователи | 11 июня 2013 04:50



Комментарии: 63
Цитата: _BAD_BOY_
Цитата: Misha135N2
Flan's мод ездит=)

zzepelin лучше
Цитата: Tehnokraft7
А кто по ним ездит???

скачайте zeppelin mod и стройте тачки

 напиши ссылку плиз


17    Sarge - Пользователи | 17 июня 2013 02:17



Комментарии: 19
Цитата: HammerVH
ЛУчше тот мод с модом на машины бы на сайт добавили....

Да тот мод с модом!

18    Lopsik - Пользователи | 22 июня 2013 10:39



Комментарии: 65
ваЩе Хлассно

Цитата: FUCK IT
Цитата: SimonColt
Чуваки, подскажите!! если у меня есть стоит фордж, то я могу устанавливать моды, которые требуют модлоадера??? просто некоторые классные моды требуют модлоадера, а другие форджа....вот разрываюсь


Если мод на МодЛоадер, то  в модс скидывай не архив, а папку которая в архиве.
И все пойдет :)


Попробовал. Фордж пропустил а сам майн нет. Краш. хотя у меня ещё моды . модет один из них крашит


19    Jebstone - Пользователи | 15 сентября 2013 10:39



Комментарии: 12
Цитата: 770083
Цитата: SimonColt
Чуваки, подскажите!! если у меня есть стоит фордж, то я могу устанавливать моды, которые требуют модлоадера??? просто некоторые классные моды требуют модлоадера, а другие форджа....вот разрываюсь

нет, не сможешь  nini

Вобще то он сможет у форджа есть свой Forge Mod Loader

Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.