Войти через:
 
» » Railcraft [1.5.2]

Railcraft [1.5.2]

  Категория: Моды Minecraft / [1.5.2]   Автор: Faik    
Скачать с сайта -
Скачать с сайта

Railcraft_1.5.1-7.1.0.0.rar [1,86 Mb] (cкачиваний: 23439)
Установка:
Установить Minecraft Forge
Архив Railcraft_1.5.1-7.1.0.0.jar переместить в minecraft/mods
Популярная модификация Railcraft добавит десятки различных поездов, вагонеток и вагонов. Вы сможете построить настоящую железную дорогу, с станциями. Вагоны могут перевозить людей, жидкости, уголь. Вообщем, мод глобальный.
Railcraft (1.5.2) - Моды для minecraft

Крафт:

















































Скриншоты:

Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft
Railcraft (1.5.2) - Моды для minecraft

Ссылка на зарубежный источник - http://www.railcraft.info/releases
Похожее:
29
   
28-05-2013, 07:03
Просмотров: 83 191
Комментариев: 53
1    gera2002got - Пользователи | 28 мая 2013 07:38



Комментарии: 4
Люди объясните. Я скачал мод установил другу, идёт. Себе установил не идёт подскажите плиз что такое?


2    giom - Пользователи | 28 мая 2013 07:59



Комментарии: 87
Цитата: gera2002got
Люди объясните. Я скачал мод установил другу, идёт. Себе установил не идёт подскажите плиз что такое?

потому ,что в архиве мод на minecraft 1.5.1

3    enderman005 - Пользователи | 28 мая 2013 08:38



Комментарии: 26
Цитата: giom
Цитата: gera2002got
Люди объясните. Я скачал мод установил другу, идёт. Себе установил не идёт подскажите плиз что такое?

потому ,что в архиве мод на minecraft 1.5.1



У меня 1.5.2 и у меня идёт этот мод. Моду 10/10! applause

4    Efreytor55555 - Пользователи | 28 мая 2013 08:42



Комментарии: 128
А я раньше скачал. Мне теперь и долбаться с установкой ЭТОГО мода не нужно.
А так мод норм. Всем советую скачать.

5    Creeperenderman - Пользователи | 28 мая 2013 09:08



Комментарии: 10
unsmile У меня сегодня не один мод не установить

6    Vlad0014 - Пользователи | 28 мая 2013 10:14



Комментарии: 69
Цитата: Creeperenderman
unsmile У меня сегодня не один мод не установить

Омг... А что это значит? Напиши по Русски!

7    Max20015 - Пользователи | 28 мая 2013 10:39



Комментарии: 19
Цитата: Vlad0014
Цитата: Creeperenderman
unsmile У меня сегодня не один мод не установить

Омг... А что это значит? Напиши по Русски!

Он сегодня ни один мод не может установить.
Либо он на старых версиях, либо не умеет устанавливать.


Расшифровщик русского языка uhmylka


8    minecrafter stun - Пользователи | 28 мая 2013 11:12



Комментарии: 172
цитата giom:Люди объясните. Я скачал мод установил другу, идёт. Себе установил не идёт подскажите плиз что такое? <!-- QuoteEnd --> <!-- QuoteEEnd -->
потому ,что в архиве мод на minecraft 1.5.1
это конечно хорошо что на 1.5.1 я на нём играю podmig но мод ви**я foo  trains and zippelein mod лучче
bravo


цитата giom:Люди объясните. Я скачал мод установил другу, идёт. Себе установил не идёт подскажите плиз что такое? <!-- QuoteEnd --> <!-- QuoteEEnd -->
потому ,что в архиве мод на minecraft 1.5.1
это конечно хорошо что на 1.5.1 я на нём играю podmig но мод ви**я foo  trains and zippelein mod лучче
bravo

9    Hoov99 - Пользователи | 28 мая 2013 11:33



Комментарии: 12
Я видел летсплей с этим модом podmig

10    pro__sanya - Пользователи | 28 мая 2013 11:34



Комментарии: 10

очень классный мод dance dance beer2


11    Dope - Пользователи | 28 мая 2013 11:43



Комментарии: 42
МОД на 1.5.1 а не на 1.5.2!!!!!!!!!!! beat beat beat beat beat

12    legor1299 - Пользователи | 28 мая 2013 14:38



Комментарии: 6
Качаю только из-за красной монтировки

13    gouranga - Пользователи | 28 мая 2013 14:46



Комментарии: 29
а зачем монтировка из хайф лайв?

14    Dank111 - Пользователи | 28 мая 2013 14:58



Комментарии: 66
Цитата: gouranga
а зачем монтировка из хайф лайв?
от мобов отбиваться. а мобов из халф лайва добавили ?ай

15    ValikFace - Пользователи | 28 мая 2013 16:11



Комментарии: 56
А ЧТО ТОГДА СТОИТ У МЕНЯ УЖЕ ПАРУ ДНЕЙ?  yazyk

16    legor1299 - Пользователи | 28 мая 2013 16:15



Комментарии: 6
Цитата: Dank111
Цитата: gouranga
а зачем монтировка из хайф лайв?
от мобов отбиваться. а мобов из халф лайва добавили ?ай

Монтировка чтобы вагонетки соединять. Урон не большой и мобов из HL не добавили

17    sergey2001 - Пользователи | 28 мая 2013 16:37



Комментарии: 16
Цитата: minecrafter stun
цитата giom:Люди объясните. Я скачал мод установил другу, идёт. Себе установил не идёт подскажите плиз что такое?<!--QuoteEnd--><!--QuoteEEnd-->
потому ,что в архиве мод на minecraft 1.5.1

это конечно хорошо что на 1.5.1 я на нём играю podmig но мод ви**я foo  trains and zippelein mod лучче
bravo


цитата giom:Люди объясните. Я скачал мод установил другу, идёт. Себе установил не идёт подскажите плиз что такое?<!--QuoteEnd--><!--QuoteEEnd-->
потому ,что в архиве мод на minecraft 1.5.1

это конечно хорошо что на 1.5.1 я на нём играю podmig но мод ви**я foo  trains and zippelein mod лучче
bravo
ты сам понял то
bye

18    Falkon - Пользователи | 28 мая 2013 20:52



Комментарии: 4
а он совместим с traincraft-4.0.0_031???

19    NikLebedev - Пользователи | 29 мая 2013 00:32



Комментарии: 9

Люди а поч на сылке мод на 1.5.1? angry


20    derc - Пользователи | 29 мая 2013 15:53



Комментарии: 88
))))) класный мод)

21    Lolface_1993 - Пользователи | 29 мая 2013 18:13



Комментарии: 36
Я понял! Там не архив нада перемещать а Java файл внутри него!!! dada

22    C_o_o_k - Пользователи | 29 мая 2013 19:46



Комментарии: 55
Цитата: enderman005
Цитата: giom
Цитата: gera2002got
Люди объясните. Я скачал мод установил другу, идёт. Себе установил не идёт подскажите плиз что такое?

потому ,что в архиве мод на minecraft 1.5.1



У меня 1.5.2 и у меня идёт этот мод. Моду 10/10! applause

У него может быть совсем другая версия майнкрафта.

23    jm36 - Пользователи | 30 мая 2013 14:05



Комментарии: 2
Добавьте ещё мод TrainCraft.

24    770083 - Пользователи | 1 июня 2013 13:12



Комментарии: 61
Цитата: Dope
МОД на 1.5.1 а не на 1.5.2!!!!!!!!!!! beat beat beat beat beat

обнови версию маина до 1.5.2
*вопрос почему все играют в старых версиях маины если новые круче?*

25    Pozdnakov - Пользователи | 4 июня 2013 12:27



Комментарии: 7
АААААААААААДМИИИИИИИИИИИИИИН!!!
Это не Railcraft 1.5.2!!!
Это не Railcraft 1.5.1!!!
ИСПРАВЬ СЕЙ-ЧАС ЖЕ!!!!!!!!!!!!!!!!!!!!!!!!!!!



26    gouranga - Пользователи | 6 июня 2013 13:51



Комментарии: 29
нужно из архива достать джар фаил и запихнуть его в маоды

27    Mr.DefektIV - Пользователи | 6 июня 2013 21:30



Комментарии: 119
омномном  omg

28    receble - Пользователи | 11 июня 2013 09:35



Комментарии: 10
если этот мод поставить вместе с traincraft тогда вобще супер!!!!!!


29    Boom.Box.2000 - Пользователи | 14 июня 2013 22:22



Комментарии: 137
Всй супер пупер круто! lol smile bravo

30    Maks89645460050 - Пользователи | 15 июня 2013 17:44



Комментарии: 28
Цитата: enderman005
Цитата: giom
Цитата: gera2002got
Люди объясните. Я скачал мод установил другу, идёт. Себе установил не идёт подскажите плиз что такое?

потому ,что в архиве мод на minecraft 1.5.1



У меня 1.5.2 и у меня идёт этот мод. Моду 10/10! applause


и у меня 1.5.2 и всё работает я с тобой согласен точно всё работает


Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.