Войти через:
 
» » Dynamic Lights [1.5.2]

Dynamic Lights [1.5.2]

  Категория: Моды Minecraft / [1.5.2]   Автор: Faik    
Скачать с сайта -
Скачать с сайта

DynamicLights_1.5.2.zip [88,04 Kb] (cкачиваний: 29288)
Установка:
Установить Minecraft Forge
Архив DynamicLights_1.5.2 переместить в minecraft/mods
Свет станет очень приятным и плавным, как это положено быть. А также, если вы возьмете в руки факел, он будет освещать вокруг вас.
Dynamic Lights (1.5.2) - Моды для minecraft
http://farmsimulator.net/fs17/fs17-mods/
Ссылка на зарубежный источник - http://www.atomicstryker.net/dynamiclights.html Моды для Farming Simulator Похожее:
17
   
20-05-2013, 04:28
Просмотров: 79 246
Комментариев: 59
1    alexisa121000 - Пользователи | 20 мая 2013 05:47



Комментарии: 26
Хороший мод. Возьму в сборку.

2    Мr.MaKcuM - Пользователи | 20 мая 2013 06:34



Комментарии: 11
помоему такой плагин есть chih... (на серверах) по этому 9/10


3    sergey2001 - Пользователи | 20 мая 2013 07:57



Комментарии: 16
Круто такой у ололошки 10/10

не робит!!!!!!!!!!


4    SMArt and bk0mz - Пользователи | 20 мая 2013 13:39



Комментарии: 9
Самый по моему мнению лучший мод. Который я всегда жду его и ставлю его в свою сборку. Хоть-бы этот мод внедрили в майнкрафт. Моду 10000000000/10

5    Dank111 - Пользователи | 20 мая 2013 15:51



Комментарии: 66
Цитата: sergey2001
Круто такой у ололошки 10/10

не робит!!!!!!!!!!
ололошка твой дебил полный а так мод нужный на все версии

6    AVANGUARD - Minecraft'er | 20 мая 2013 17:10



Комментарии: 29
Теперь хоть для чего-то понадобится золото...
Оделся в золотую броню - теперь не нужны факелы (если на мирном играешь). 

7    orel65 - Пользователи | 20 мая 2013 19:45



Комментарии: 18
Цитата: Dank111
Цитата: sergey2001
Круто такой у ололошки 10/10

не робит!!!!!!!!!!
ололошка твой дебил полный а так мод нужный на все версии

ЗАЧЕМ ПРИДИРАТЬСЯ? ЭТО МНЕНИЕ ЧЕЛОВЕКА! И НЕТ НИЧЕГО ТАКОВО ЧТО ОН СМОТРИТ ОЛОЛОШКУ...

8    Alan-Pioggia - Пользователи | 20 мая 2013 21:07



Комментарии: 56
Wats Is Das олоЛоХка?  wakeup

9    William Kingston - Пользователи | 21 мая 2013 00:39



Комментарии: 73
Странно не робит(( А так уверен мод на 10/10

10    ujkbktj - Пользователи | 21 мая 2013 02:36



Комментарии: 22
Эм... Его надо ложить в coremods ,а не в mods!

11    sergey2001 - Пользователи | 21 мая 2013 06:20



Комментарии: 16
[quote=Alan-Pioggia]span style="font-weight: bold; color: rgb(24, 130, 237);">Wats Is Das олоЛоХка?  wakeup  в ютюбе звезда

спасибо теперь робит
Цитата: ujkbktj
Эм... Его надо ложить в coremods ,а не в mods!



я с тобой соглласен
Цитата: orel65
Цитата: Dank111
Цитата: sergey2001
Круто такой у ололошки 10/10

не робит!!!!!!!!!!
ололошка твой дебил полный а так мод нужный на все версии

ЗАЧЕМ ПРИДИРАТЬСЯ? ЭТО МНЕНИЕ ЧЕЛОВЕКА! И НЕТ НИЧЕГО ТАКОВО ЧТО ОН СМОТРИТ ОЛОЛОШКУ...


12    egorpotehin - Пользователи | 21 мая 2013 06:25



Комментарии: 5
Скажите пожалуйста не могу установить ставлю в mods, но мод не робит в чем дело?

13    DiMoN.ST.98 - Пользователи | 21 мая 2013 09:56



Комментарии: 25
НЕ РАБОТАЕТ  nini

14    kiva10 - Пользователи | 21 мая 2013 18:30



Комментарии: 17
Цитата: egorpotehin
Скажите пожалуйста не могу установить ставлю в mods, но мод не робит в чем дело?

ТЫ не один такой angry

15    Suharik26 - Пользователи | 21 мая 2013 20:40



Комментарии: 370
[quote=sergey2001][quote=Alan-Pioggia]span style="font-weight: bold; color: rgb(24, 130, 237);">Wats Is Das олоЛоХка?  wakeup  в ютюбе звезда

спасибо теперь робит[quote=ujkbktj]Эм... Его надо ложить в coremods ,а не в mods![/quote]


я с тобой соглласен[quote=orel65][quote=Dank111][quote=sergey2001]Круто такой у ололошки 10/10

не робит!!!!!!!!!![/quote] ололошка твой дебил полный а так мод нужный на все версии[/quote]
ЗАЧЕМ ПРИДИРАТЬСЯ? ЭТО МНЕНИЕ ЧЕЛОВЕКА! И НЕТ НИЧЕГО ТАКОВО ЧТО ОН СМОТРИТ ОЛОЛОШКУ...[/quote][/quote]
Ололошка, блин (сорказм)
Мод невероятно классный beer
10\10

16    vanogorki - Пользователи | 21 мая 2013 21:12



Комментарии: 1
Цитата: kiva10
Цитата: egorpotehin
Скажите пожалуйста не могу установить ставлю в mods, но мод не робит в чем дело?

ТЫ не один такой angry

там есть папка setup ну а там разберётесь ;)

17    Reyzer - Пользователи | 22 мая 2013 20:43



Комментарии: 59
люди чо за фигня мод ни фига не работает из папки setup архивы кидал в папку mods из всех папок брал архивы и кидал потом сгенерировал мир взял факел и всё не чо не работает обьясните мне плиз я не понимаю!  prey unsmile

18    Rahima2002 - Пользователи | 23 мая 2013 15:13



Комментарии: 17
АААА!!!!Я ВСЕ СКАЧАЛА...но....я не могу найти файл meinecraft/mods stena omg

Цитата: Rahima2002
АААА!!!!Я ВСЕ СКАЧАЛА...но....я не могу найти файл minecraft/mods stena omg
angry angry angry
















19    Mr.Kreeperson - Пользователи | 23 мая 2013 18:42



Комментарии: 1
Мод Хорош , но у мене совсем пахать не хочет) prostite prostite prostite


20    GeD - Пользователи | 23 мая 2013 20:37



Комментарии: 4
Блин Умка установку неправильно написал
И его можно включить/отключить на "L"

21    Joker_012 - Пользователи | 24 мая 2013 10:55



Комментарии: 11
Робит, но не удаляется и у меня с Optifine fps где-то 15! angry angry

22    kingvanek - Пользователи | 24 мая 2013 14:44



Комментарии: 9
не робит ааааааааааааааааааааа

23    LCAUT - Пользователи | 25 мая 2013 18:16



Комментарии: 57
норм мод качаю


24    Vlad0014 - Пользователи | 26 мая 2013 16:05



Комментарии: 69
Цитата: orel65
Цитата: Dank111
Цитата: sergey2001
Круто такой у ололошки 10/10

не робит!!!!!!!!!!
ололошка твой дебил полный а так мод нужный на все версии

ЗАЧЕМ ПРИДИРАТЬСЯ? ЭТО МНЕНИЕ ЧЕЛОВЕКА! И НЕТ НИЧЕГО ТАКОВО ЧТО ОН СМОТРИТ ОЛОЛОШКУ...

Заткнитесь пидеры вонючие! (кроме последнего, он прав!)
И не Ололошка, а Лололошка! Нубы!

25    Yars - Пользователи | 30 мая 2013 21:39



Комментарии: 27
Цитата: ujkbktj
Эм... Его надо ложить в coremods ,а не в mods!

 Всё равно не пашет... nini

26    alcatraz3123 - Пользователи | 31 мая 2013 14:27



Комментарии: 57
Цитата: Yars
Цитата: ujkbktj
Эм... Его надо ложить в coremods ,а не в mods!

 Всё равно не пашет... nini

у тя руки кривые

27    smolboriss - Пользователи | 4 июня 2013 15:49



Комментарии: 17
Блин а у меня при установке пишет
Forge mod loader has found a problem with you minecraft installation
       The mods and versions listed below could not be found
       NotEnoughItems: minimum version required is 1.5.2.17
   The file 'ForgeModLoader-client0.log' contains more information

Тут написано якобы у NEI появился апдейт но никакого апдейта нету. И что мне теперь делать?

28    yolgin.alex2001 - Пользователи | 4 июня 2013 20:04



Комментарии: 10
Цитата: Reyzer
люди чо за фигня мод ни фига не работает из папки setup архивы кидал в папку mods из всех папок брал архивы и кидал потом сгенерировал мир взял факел и всё не чо не работает обьясните мне плиз я не понимаю!  prey unsmile

в coremods архив надо было засунуть IDIO bazar bazar bazar bazar   

29    KazaX - Пользователи | 6 июня 2013 21:45



Комментарии: 21
Цитата: vanogorki
Цитата: kiva10
Цитата: egorpotehin
Скажите пожалуйста не могу установить ставлю в mods, но мод не робит в чем дело?

ТЫ не один такой angry

там есть папка setup ну а там разберётесь ;)

Спасибо огромное! Выручил!

30    Lasorg - Пользователи | 7 июня 2013 13:51



Комментарии: 36
Ребят, ребят! В архиве же есть текстовый файл, там написано, что в архиве, из папки setup/coremods нужно кинуть файл в coremods в вашем майне

Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.